<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	      <base href="http://www.examiner.org/sportsx/2012-11-16-20-11-00/86212-chieftain-boys-swat-away-yellow-jackets-5-3" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="THE BELLEFONTAINE EXAMINER STAFF" />
  <meta property="og:title" content="Chieftain boys swat away Yellow Jackets 5-3" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.examiner.org/sportsx/2012-11-16-20-11-00/86212-chieftain-boys-swat-away-yellow-jackets-5-3" />
  <meta property="og:image" content="http://www.examiner.org/images/stories/2017/09.05.17/BHSsoccer.jpg" />
  <meta property="og:site_name" content="Bellefontaine Examiner" />
  <title>Chieftain boys swat away Yellow Jackets 5-3</title>
  <link href="/sportsx/2012-11-16-20-11-00/86212-chieftain-boys-swat-away-yellow-jackets-5-3" rel="canonical" />
  <link href="http://www.examiner.org/templates/gk_news2/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.examiner.org/component/search/?Itemid=588&amp;catid=70&amp;id=86212&amp;format=opensearch" rel="search" title="Search Bellefontaine Examiner" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/gk_news2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/media/widgetkit/wk-styles-bf8724ab.css" type="text/css" id="wk-styles-css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }#gkLogo, #gkLogoSmall {
  margin: 5px 0 35px 0;
}#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 70%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1220px; }
#gkContentWrap > div { width: 100%; }
#menu321 > div,
#menu321 > div > .childcontent-inner { width: 200px; }
#menu323 > div,
#menu323 > div > .childcontent-inner { width: 200px; }
#menu322 > div,
#menu322 > div > .childcontent-inner { width: 200px; }
#menu678 > div,
#menu678 > div > .childcontent-inner { width: 200px; }

				@media (max-width: 1024px) {
				    .adspot-desktop{
				        display:none;
				    }
				}

				@media (min-width: 1025px) {
				    .adspot-mobile{
				        display:none;
				    }
				}
			
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.examiner.org/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.examiner.org/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.examiner.org/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.examiner.org/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
  <script src="/media/widgetkit/uikit-d110c3b0.js" type="text/javascript"></script>
  <script src="/media/widgetkit/wk-scripts-393612f7.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.examiner.org/templates/gk_news2";

$GK_URL = "http://www.examiner.org/";

				var LMABidding = LMABidding || {};
				LMABidding.drawMobileAuction = function(){
					(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script',LMABidding.mobileURL);
				}
				LMABidding.drawDesktopAuction = function(){
					(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script',LMABidding.desktopURL);
				}
				LMABidding.extraSlotsDesktop = function(){
					window.rtkGPTExtraSlots = [{ slotId: '6785150/BENN/Bellfontane', sizes: [[300, 250]], divId: 'lma_extra_adspot_1' }]
				}
				LMABidding.extraSlotsMobile = function(){
					console.log('No Mobile Slots');
				}

				LMABidding.start = function(){
					var isMobile = window.matchMedia("only screen and (max-width: 760px)");
				    if (isMobile.matches) {
				       if(LMABidding.extraSlotsMobile && typeof LMABidding.extraSlotsMobile === "function"){
				       	 LMABidding.extraSlotsMobile();
				       }
				       LMABidding.drawMobileAuction();
				    }else{
				       if(LMABidding.extraSlotsDesktop && typeof LMABidding.extraSlotsDesktop === "function"){
				       	 LMABidding.extraSlotsDesktop();
				       }
				       LMABidding.drawDesktopAuction();
				    }
				}
				LMABidding.mobileURL = '//hb.localmediaadvisor.com/50II/jita.js?dfp=1';
				LMABidding.desktopURL = '//hb.localmediaadvisor.com/sipM/jita.js?dfp=1';
				LMABidding.start();
			
  </script>
  <link rel="apple-touch-icon" href="http://www.examiner.org/templates/gk_news2/images/touch-device.png">
  <link rel="apple-touch-icon-precomposed" href="http://www.examiner.org/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/small.desktop.css" media="(max-width: 1220px)" />
<link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.examiner.org/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.examiner.org/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.examiner.org/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 	<style>
#gkTopBar .mobile-only {
        display:none;
}
@media (max-width: 599px) {
        #gkTopBar .mobile-only {
                display:block;
                margin-bottom: 1em;
        }
}

.adspot-desktop:first-child{
  margin:5px auto;
}
        </style>
</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="0">	
			
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="http://www.examiner.org/" id="gkLogo">
        <img src="http://www.examiner.org/images/examinerlogo.png" alt="Bellefontaine Examiner" />
     </a>
     		    

		      
		    
		    	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<p></p>	
</div>

		    </div>
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.examiner.org/"  class=" first" id="menu101"  >Home</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu321"  >News</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/news"  class=" first" id="menu587"  >Local News</a></li><li ><a href="/newsx/community-photos"  id="menu409"  >Community Photos</a></li><li ><a href="/newsx/ohio-news"  id="menu616"  >Ohio News</a></li><li  class="last"><a href="/newsx/ap-news"  class=" last" id="menu401"  >National &amp; World News</a></li></ul></div>
</div>
</div></li><li  class="haschild active"><a href="/sportsx"  class=" haschild active" id="menu323"  >Sports</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first active"><a href="/sportsx/2012-11-16-20-11-00"  class=" first active" id="menu588"  >Local Sports</a></li><li ><a href="/sportsx/buckeye-insider"  id="menu324"  >Buckeye Insider</a></li><li  class="last"><a href="/sportsx/ap-sports"  class=" last" id="menu426"  >AP Sports</a></li></ul></div>
</div>
</div></li><li ><a href="/obituaries"  id="menu400"  >Obituaries</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu322"  >Opinion</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/blog"  class=" first" id="menu590"  >Examiner Blog</a></li><li  class="last"><a href="/opinion/forum"  class=" last" id="menu428"  >Forum</a></li></ul></div>
</div>
</div></li><li ><a href="/classifieds"  id="menu634"  >Classifieds</a></li><li ><a href="/subscribex"  id="menu545"  >Subscribe</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu678"  >Visitor Services</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/visitor-services/2011-08-07-02-51-05"  class=" first" id="menu679"  >About Us</a></li><li ><a href="/visitor-services/contact-us"  id="menu680"  >Contact Us</a></li><li ><a href="/visitor-services/paper-locations"  id="menu681"  >Paper Locations</a></li><li  class="last"><a href="/visitor-services/spotlight-forms"  class=" last" id="menu682"  >Spotlight Forms</a></li></ul></div>
</div>
</div></li><li ><a href="/web-edition"  id="menu683"  >Web-Edition</a></li><li  class="last"><a href="/login"  class=" last" id="menu637"  >Login</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="http://www.examiner.org/">Home</option><option  value="#">News</option><option  value="/news">&mdash; Local News</option><option  value="/newsx/community-photos">&mdash; Community Photos</option><option  value="/newsx/ohio-news">&mdash; Ohio News</option><option  value="/newsx/ap-news">&mdash; National &amp; World News</option><option  value="/sportsx">Sports</option><option selected="selected"  value="/sportsx/2012-11-16-20-11-00">&mdash; Local Sports</option><option  value="/sportsx/buckeye-insider">&mdash; Buckeye Insider</option><option  value="/sportsx/ap-sports">&mdash; AP Sports</option><option  value="/obituaries">Obituaries</option><option  value="#">Opinion</option><option  value="/blog">&mdash; Examiner Blog</option><option  value="/opinion/forum">&mdash; Forum</option><option  value="/classifieds">Classifieds</option><option  value="/subscribex">Subscribe</option><option  value="#">Visitor Services</option><option  value="/visitor-services/2011-08-07-02-51-05">&mdash; About Us</option><option  value="/visitor-services/contact-us">&mdash; Contact Us</option><option  value="/visitor-services/paper-locations">&mdash; Paper Locations</option><option  value="/visitor-services/spotlight-forms">&mdash; Spotlight Forms</option><option  value="/web-edition">Web-Edition</option><option  value="/login">Login</option>				   	</select>
				</div>
			     
			     		         
		         			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
					
			 	
			 		
			 	<div id="gkHighlights">
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Home</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/sportsx" class="pathway">Sports</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/sportsx/2012-11-16-20-11-00" class="pathway">Local Sports</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Chieftain boys swat away Yellow Jackets 5-3</li></ul></div>
												
											</section>
								 		
			 	</div>
			 						
				<div id="gkSearch">
					<form action="/sportsx/2012-11-16-20-11-00" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" placeholder="Search ..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="588" />
	</div>
</form>

				</div>
							 </div>
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="en-GB" />
                    
                    <header>
                                        <h1 itemprop="name">
                         Chieftain boys swat away Yellow Jackets 5-3                    </h1>
                                                            <ul>
                                                           
                                                            <li><time datetime="2017-09-05T11:25:03-04:00" itemprop="datePublished">September 5, 2017</time></li>
                                                                                          <li class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Written by <span itemprop="name">THE BELLEFONTAINE EXAMINER STAFF</span>                                                                      </li>
                                                                                </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    <p>Bellefontaine’s boys soccer team pulled away in the second half against visiting Sidney and secured a 5-3 victory inside AcuSport Stadium on Saturday. </p>
<p><img src="/images/stories/2017/09.05.17/BHSsoccer.jpg" alt="BHSsoccer" /></p>
 
<p><span style="font-size: 10pt;">Bellefontaine’s Nate Hecker takes a shot against Sidney during their game Saturday afternoon at AcuSport Stadium. The Chiefs won 3-5 </span><span style="font-size: 10pt;">over the Yellow Jackets. (EXAMINER PHOTO | TONY BARRETT)</span></p>
<hr />
<p>The Chieftains ran their winning streak to five and they are now 5-1 on the season. The Yellow Jackets fall to 3-3.</p>
<p>Bellefontaine led 3-0 at halftime, but saw Sidney come back in the second half to tie the game 3-3. The Chiefs then scored two more goals and held on for the win.</p>
<p>“For a sleepy Saturday morning, this was an intense game,” said BHS head coach Steve Henry. “It is the first time that we have beaten Sidney, maybe in school history.</p>
<p style="text-align: center;"><span>For the full story and game results, pick up a copy of Tuesday's <em>Bellefontaine Examiner</em>. <span><a href="/subscribex"><span><br />CLICK HERE</span></a></span> to subscribe.</span></p>
<p style="text-align: center;"><span><em><strong><span>WEB EDITION STARTING AT $9.50 FOR 5 WEEKS!</span></strong></em></span></p>                    </span>
                                                            
<ul class="pager pagenav">
	<li class="previous">
		<a href="/sportsx/2012-11-16-20-11-00/86213-bhs-girls-take-third-at-wapakoneta-night-race" rel="prev">
			<span class="icon-chevron-left"></span> Prev		</a>
	</li>
	<li class="next">
		<a href="/sportsx/2012-11-16-20-11-00/86211-pirates-sweep-fairlawn-in-3-sets" rel="next">
			Next <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Chieftain boys swat away Yellow Jackets 5-3" data-url=""  data-count="vertical" data-lang="en">Tweet</a>
          			  
          			  <fb:like href="http://www.examiner.org/sportsx/2012-11-16-20-11-00/86212-chieftain-boys-swat-away-yellow-jackets-5-3"  send="true" layout="box_count" show_faces="true" width="500" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.examiner.org/sportsx/2012-11-16-20-11-00/86212-chieftain-boys-swat-away-yellow-jackets-5-3"></g:plusone>
          			  
          			  <br/>
          			  <br/>
          			  <a href="http://pinterest.com/pin/create/button/?url=http://www.examiner.org/sportsx/2012-11-16-20-11-00/86212-chieftain-boys-swat-away-yellow-jackets-5-3&amp;media=http://www.examiner.org/src="images/stories/2017/09.05.17/BHSsoccer.jpg&amp;description=Chieftain%20boys%20swat%20away%20Yellow%20Jackets%205-3" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/sportsx/2012-11-16-20-11-00/86212-chieftain-boys-swat-away-yellow-jackets-5-3?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Print</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=afe501628d31d92c0c418f5b47553733c8395518" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><div class="content"><div id="RTK_GYt8" style="height:250px; width:300px; overflow:hidden" class="adspot-desktop"></div></div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/89" target="_blank"
							title="TriPoint Auto">
							<img
								src="http://www.examiner.org/images/banners/TriPointAuto.jpg"
								alt="TriPoint Auto"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43" target="_blank"
							title="Mad River Knife">
							<img
								src="http://www.examiner.org/images/banners/MadRiverKnife.jpg"
								alt="Mad River Knife"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/44" target="_blank"
							title="Maze Hearing">
							<img
								src="http://www.examiner.org/images/banners/MazeHearing_10.2016.jpg"
								alt="Maze Hearing"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48" target="_blank"
							title="Donatos">
							<img
								src="http://www.examiner.org/images/banners/Donatos-12.2015.jpg"
								alt="Donatos"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/94" target="_blank"
							title="Thomas Dunlap Heydinger-Divorce">
							<img
								src="http://www.examiner.org/images/banners/TDH_DIVORCE.jpg"
								alt="Thomas Dunlap Heydinger-Divorce"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/53" target="_blank"
							title="ShineFM">
							<img
								src="http://www.examiner.org/images/banners/Shine-FM.jpg"
								alt="ShineFM"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<center>
<img alt="Banner" src="http://examiner.org/images/banners/betterwaysave.jpg">
</center>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/59" target="_blank"
							title="LoCo Engineers">
							<img
								src="http://www.examiner.org/images/banners/LoCoEngineers.jpg"
								alt="LoCo Engineers"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/97" target="_blank"
							title="ONA">
							<img
								src="http://www.examiner.org/images/banners/ONA-TileSm.jpg"
								alt="ONA"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<center><!-- BENN Poll Widget Spot -->
<div id="benn-poll-iframe-container"></div>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js" data-mce-type="mce-text/javascript">googletag.pubads().definePassback('6785150/BENN/bellfontane_civicscience', [[300,250]]).setTargeting('fold',['BTF']).display();</script>
</center>	
</div>
</div></div><div class="box "><div class="content"><div id="RTK_tkQB" style="height:250px; width:300px; overflow:hidden" class="adspot-desktop"></div></div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Back to top</a>
						
						<div>
				<div id="RTK_0Xlz" style="height:90px; width:728px; overflow:hidden" class="adspot-desktop"></div>
			</div>
				
		</div>
				
				
				<p id="gkCopyrights">The Bellefontaine Examiner - All Rights Reserved</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	}());
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>


   		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>
